postgres.git / log / commits on 2011-01-06
21:54 7f40e30309b5 Improve markup of unnest example
Peter Eisentraut <peter_e@gmx.net>
21:31 f9e4961b7d59 Improve array_upper example
Peter Eisentraut <peter_e@gmx.net>
15:58 6c596c29a366 Update sequence_1.out for recent changes in sequence regression test.
Tom Lane <tgl@sss.pgh.pa.us>
02:32 8b3790916dca Update documentation to say that \lo_import sets :LASTOID, not
Bruce Momjian <bruce@momjian.us>
02:32 1aad44f988db Update documentation to say that \lo_import sets :LASTOID, not
Bruce Momjian <bruce@momjian.us>
01:14 56a9adcb96ea Rename pg_upgrade variables, for clarity.
Bruce Momjian <bruce@momjian.us>