Subject: version 3.1

From: [email-masked] (rakesh chandra)
Date: Thu, 20 Feb 92 12:36:05 -0800

Where can I get a consolidated list of changes which
must be made to v3.0 to make it v3.1 ?

/rakesh chandra

---

From: postarch (Postgres Mailing Archive)
Date: Thu, 20 Feb 92 16:06:44 PST

> must be made to v3.0 to make it v3.1 ?

We don't keep such a list.  We require users to replace old installations
with new releases, copying old databases out to unix files and then back
in to POSTGRES once the installation is completed.

Jeff Meredith
[email-masked]