Subject: Re: Is there a NeXTSTEP port of PostGres already?

From: [email-masked] (Paul M. Aoki)
Date: Tue, 04 Jan 1994 10:50:53 -0800

Stephan Trebels <[email-masked]> writes:
> I would like to know, whether someone has already
> done a NeXTSTEP Port of PostGres! The FAQ doesn't
> mention it, but NeXTSTEP appeared in a list of
> OS's where ports are available some time ago.

the latest port list is in 
	s2k-ftp.CS.Berkeley.EDU:pub/postgres/UNOFFICIAL-PORT-LIST
if no ftp site is listed, you have to ask the listed contact person
for a copy.
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki

---

From: Stephan Trebels <[email-masked]>
Date: Tue, 4 Jan 94 16:03:06 MEZ

Hello,

Thanks, Stephan

--
email: [email-masked] (Stephan Trebels)
phone: +49 551 39 9505
mail:  Institut fuer Theorethische Physik, Bunsenstrasse
       37073 Goettingen, Germany