Subject: Re: V4.0 problems

From: Gerry Stringer <[email-masked]>
Date: Fri, 24 Jul 92 03:07:10 -0700

Just to make a gentle plea that if you're planning bugfixes, is
there any chance of you making them available as patches rather
than a full release?

	Regards,

		gerry ([email-masked])

---

From: postarch (Postgres Mailing Archive)
Date: Fri, 24 Jul 92 13:04:26 PDT

> there any chance of you making them available as patches rather

I would like to do this, but there are likely to be a *lot* of files
touched.  Let's see how it looks as we get closer to releasing.

Jeff Meredith
[email-masked]