Subject: mis-directed mail

From: [email-masked] (John H. Hartman)
Date: Tue, 23 Jul 91 14:49:06 -0700

Please ignore my last mail message concerning password security.
Due to a bogus .forward file it was sent to the entire Postgres
mailing list, rather than the local Postgres administrater.  Sorry
to bother you all.

John

---

From: Aki Fleshler <[email-masked]>
Date: Tue, 23 Jul 91 15:15:48 -0700

BOOOO!!! HISSSS!!! LET'S SAVE THE PRANKS FOR HALLOWEEN AND APRIL 1, OK ??? :-)
Z[?1;2c.