Subject: Postgres 3.0

From: David T Kao <[email-masked]>
Date: Wed, 29 Apr 92 17:26:51 -0700

Due to the amount of applications already done in version 3.0, I am
reluctant to upgrade to version 3.1. However, I just found that some
of our libpq header files are corrupted. It will be greatly
appreciated if some one can tell me how to get a copy of Postgres 3.0.

Thanks.

David Kao

---

From: postarch (Postgres Mailing Archive)
Date: Thu, 30 Apr 92 00:01:46 PDT

> appreciated if some one can tell me how to get a copy of Postgres 3.0.

If you really want 3.0 it can be found under pub/oldpost/postgres-v3r0.tar.Z
on postgres.berkeley.edu.

Jeff Meredith
[email-masked]