Subject: Re: Licensing POSTGRES

From: [email-masked] (Paul M. Aoki)
Date: Fri, 18 Nov 94 00:09:36 -0800

[email-masked] (Marc E. Gauthier) writes:
> >[email-masked] (Marc E. Gauthier) writes:
> >> I'm looking to license Postgres for commercial purposes.  Would you know
> >> what pricing and terms are available?  Or where I could find this information?
> >
> >i have no idea.  the documentation says
> >
> >Berkeley Campus Software Office
> >295 Evans Hall
> >University of California
> >Berkeley, CA 94720
> >
> >but that hasn't been updated in a while so i don't know if it will 
> >work.  i also don't know if they are online in any way.
> 
> Ok.  Would you know who knows? or who might tell me who knows?  :)
> Before I send a letter that might never come back, I'd like to try
> to get this info via email or by phone/fax.

i looked in the campus phone book.  it says:

Office of Technology Licensing
2150 Shattuck Ave., Suite 510
510-643-7201

it doesn't give a zipcode (the address is an off-campus office).
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776

---

From: [email-masked] (Paul M. Aoki)
Date: Tue, 29 Nov 94 10:48:13 -0800

[email-masked] (Marc E. Gauthier) writes:
> Many thanks!  I finally got around to following up, made a call
> to the above number, and got things going.  I was talking to 
> Steve Santiago, and Cathy Whenmouth (sp?) <[email-masked]>
> handles sending the paperwork, in case you get asked this question
> again.

okeydoke.  thanks for getting back to me.
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776