Subject: Notify and listen.

From: Khalil El-Hindi <[email-masked]>
Date: Fri, 9 Oct 92 02:29:53 -0700

I have noticed that the features notify and listen are switched off
in postgres v4.0.1.

 Could you tell me please what was the latest version of postgres in
which these two features worked and when do you expect them to be
switched on again.

 Thank you.

 Khalil El hindi

---

From: postarch (Postgres Mailing Archive)
Date: Mon, 12 Oct 92 21:47:04 PDT

> which these two features worked and when do you expect them to be

They did not work correctly in 4.0.1.  Expect to see them in the next
release.

-Case Larsen
Postgres research project