Subject: Is the a Convex port ?

From: [email-masked] (Heiner Strauss)
Date: 1 Nov 1993 16:59:22 +0100

Hi !
Is there a Convex port for Postgres ? Or some help for
porting in general ? I find it difficult to do this.
   Heiner

---

From: [email-masked] (Paul M. Aoki)
Date: 1 Nov 1993 17:57:18 +0100

[email-masked] (Heiner Strauss) writes:
> Is there a Convex port for Postgres ?

not that i know of.

i do think it's kind of strange that you're involuntarily getting 
all of that debugging output from bmake given that the debug flag 
is explicitly initialized to zero.
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki