Subject: unsubscribe

From: [email-masked]
Date: Wed, 06 May 92 15:08:14 -0500

Please remove my name from the postgres mailing list.

---

From: postarch (Postgres Mailing Archive)
Date: Wed, 06 May 92 13:40:38 PDT

> Please remove my name from the postgres mailing list.

Just a reminder that this can usually be handled automatically:

... all requests to be added or deleted from the the
POSTGRES mailing list should be directed to postgres-request@postgres with
a subject line containing the word  ADD or DEL only.

Jeff Meredith
[email-masked]