Subject: Postgres and PERL

From: [email-masked] (Sebastian Lillo N.)
Date: Fri, 13 Jan 95 18:14:12 CDT

Is there a way to interact with the backend through PERL??

Thanks in advance.

********************************************************

Sebastian Lillo Navarro
Servicios de Informacion S.A.
Antonio Varas #754
Santiago
Chile

Phone: 562-200-9550
Fax: 562-200-9559

e-mail: [email-masked]

********************************************************

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]".
   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================
              URL: http://s2k-ftp.CS.Berkeley.EDU:8000/postgres/

---

From: [email-masked] (Paul M. Aoki)
Date: Fri, 13 Jan 95 13:52:48 -0800

> Is there a way to interact with the backend through PERL??

look in src/contrib/pgperl
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776