Subject: Postgres 4.0 on IBM RS/6000??

From: Keith Hall <[email-masked]>
Date: Fri, 21 Aug 92 08:22:25 -0700

Dear Postgres users,

What is the status of attempts to port the latest version of
Postgres to the IBM RS/6000 workstation?

Thank you for any leads.

Keith

---

From: postarch (Postgres Mailing Archive)
Date: Fri, 21 Aug 92 10:57:31 PDT

> Postgres to the IBM RS/6000 workstation?

I haven't heard about any attempts of late.  Someone out there know
something about this that I don't?

Jeff Meredith
[email-masked]