Subject: problems ftping

From: [email-masked] (Song W. Koh)
Date: Sat, 27 Mar 93 16:43:48 -0800

I just down loaded postgres on Friday and  did not have any problems.

------------------------------------------------------------------------
Song Koh			Harris Semiconductor
[email-masked]		MS 62-022
Voice: (407)-724-7085		P. O Box 883 (US mail) 
Fax:   (407)-729-4960		Palm Bay Road (UPS)
				Melbourne, FL 32902-0883
------------------------------------------------------------------------

---

From: Chris Petrilli <[email-masked]>
Date: Sun, 28 Mar 93 19:32:06 -0600

Well, I grabbed the split Sparc version, and it's fine... I have v4r1
runnign and have run the full trip tests on it without error.

Chris