Subject: populating a large number of instances

From: [email-masked] (Jian Hu)
Date: Tue, 13 Jul 93 10:55:48 WET DST

I am going to populate a large number of instances (thousands or tens of thousands).
Is there any methods to achieve this rather than preparing a postquel script which
includes thousands or tens of thousands of `append's ?

Thanks in advance!

J. Hu

[email-masked]

---

From: [email-masked] (Paul M. Aoki)
Date: Tue, 13 Jul 93 08:06:08 -0700

> includes thousands or tens of thousands of `append's ?

the "copy" command..
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki