Subject: Postgres port to HP 700 ser

From: "Lewis Oberlander" <[email-masked]>
Date: Tue, 7 Jan 92 14:11:07 -0800

Subject:                               Time:1:37 PM
  OFFICE MEMO          Postgres port to HP 700 series?        Date:1/6/92
Is a port of postgres to HP 700 series workstations planned?
Lew Oberlander
Motorola Inc.
[email-masked]

---

From: postarch (Postgres Mailing Archive)
Date: Tue, 07 Jan 92 16:52:30 PST

> Is a port of postgres to HP 700 series workstations planned?

We currently have no plans here at Berkeley to do such a port.

Jeff Meredith
[email-masked]