Subject: Bug: doc/psdump/manual.ps

From: [email-masked]
Date: Thu, 16 Jul 92 09:00:10 -0700

..seems to have been typeset incorrectly. It's crowed with
tab(|) allbox; 1.1. name|... constructs.

Just thought you like to know.

Now that I have your attention. Is there any reason why
[email-masked] shouldn't have answer my inquirery
on commercial usage of postgres, sent several mounth ago?

/Tommy Thorn

---

From: [email-masked]
Date: Thu, 16 Jul 92 11:38:28 -0700

> tab(|) allbox; 1.1. name|... constructs.

Thanks, I will fix this.

> on commercial usage of postgres, sent several mounth ago?

no, have you tried resending your message?

Jeff