Subject: Hash-join

From: [email-masked] (Postgres Account)
Date: Thu, 16 Jan 92 19:21:36 -0800

Is the hash-join implemented completely? It seems the code is there already.
Thanks for response in advance.

---

From: postarch (Postgres Mailing Archive)
Date: Sat, 18 Jan 92 17:43:59 PST

> Is the hash-join implemented completely? It seems the code is there already.

yes it has been completely implemented.

Jeff Meredith
[email-masked]