Subject: Re: Help: How to get HP unofficial port of POSTGRES?

From: [email-masked] (Paul M. Aoki)
Date: Sat, 24 Sep 94 05:43:59 -0700

[email-masked] writes:
> It seems that the HP unofficial port of POSTGRES is not on
> s2k-ftp.cs.berkeley.edu. Could you tell me where can I find it ?

if the port is labelled "UC Berkeley" that means that it has been 
folded into the main distribution.  in other words, just grab the 
regular tar file.
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]"

   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================

---

From: [email-masked]
Date: Sat, 24 Sep 94 20:24:44 -0700

It seems that the HP unofficial port of POSTGRES is not on
s2k-ftp.cs.berkeley.edu. Could you tell me where can I find
it ?

Best regards,
YLZ