Subject: Ftpmailing postgres

From: [email-masked] (George Kouznetsov)
Date: Sun, 30 Aug 92 14:47:50 -0700

Would you like to

	chmod a+r pub/post-pieces/*

... Thanks in advance.

---

From: postarch (Postgres Mailing Archive)
Date: Sun, 30 Aug 92 14:58:09 PDT

> 	chmod a+r pub/post-pieces/*

Done.  All other instances of this sort of problem in the ftp site have also
been fixed.

later,
Adam Glass
postgres research group