Subject: the backend connect

From: Arancha Camara Arthaud <[email-masked]>
Date: Tue, 9 Jul 91 04:34:21 -0700

I am trying to install and run the postgres data base.
I have install and created the demo data base, but when i try
to run the demo's scripts, it stops and says me "there isn`t
the backend connection". And i can not make anything with it.
When i make this, i am runing the postmaster in background, but
it doesn`t work, 

	cans some body help me, please?

		I am very pleasent for any help !!.

	Arancha Camara.   Madrid, Spain.

---

From: [email-masked] (Greg Kemnitz)
Date: Tue, 9 Jul 91 10:36:08 -0700

Could you send a script to me at [email-masked]?  We need more
info than your mail indicated to determine what the problem is.

	Greg Kemnitz
	[email-masked]