Subject: Postquel command REFUSE

From: Haojin Wang <[email-masked]>
Date: Wed, 29 Jun 1994 12:21:21 -0500 (CDT)

Can anyone tell me where I can find the syntax and semantics of
the new postquel command "refuse" which is mentioned in the article
in Oct. issue of ACM Communication 1991 ? I can't find the reference 
on this command from the reference manual (maybe the reference manual
I have is too old. It is Jan. 1993 version).  
  Thanks.

Haojin Wang
Dept. of Computer Sci.
Texas A&M Univ.

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]"

   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================

---

From: "Andrew K. Yu" <[email-masked]>
Date: Wed, 29 Jun 1994 11:28:28 -0700

> I have is too old. It is Jan. 1993 version).  

The article you mentioned is your best bet. I'm not aware of any such
implementation.

-andrew