Subject: POSTGRES t-shirts for sale?

From: [email-masked] (Patricia Lynch Carbone)
Date: Wed, 10 Jun 92 12:47:26 -0700

I was very impressed with the t-shirts that the postgres people were
wearing at SIGMOD in San Diego last week.  Have you considered taking
orders for them from those of us out here in R&D land?  I'd love to
place an order, if the thought is under consideration!

--Tricia Carbone
JHU/APL, Maryland

---

From: postarch (Postgres Mailing Archive)
Date: Wed, 10 Jun 92 15:05:21 PDT

>place an order, if the thought is under consideration!

Tricia,

Our T-shirt designer was tickled by your request, unfortunately I don't
think we ordered enough of them to sell to people...

Jeff Meredith
[email-masked]