Subject: postgres architecture

From: Chiao-Chuan Shih <[email-masked]>
Date: Thu, 2 Apr 92 08:51:24 -0800

Hi, I'm interested at postgres architecture, active database part and
 rule base management. Could you send me some information about above
 items ?

 I appreciate that.

 - Chiao-Chuan Shih -

---

From: postarch (Postgres Mailing Archive)
Date: Fri, 03 Apr 92 13:23:48 PST

>  rule base management. Could you send me some information about above

You should pick up a copy of the postgres papers.  Available via anonymous
ftp from postgres.berkeley.edu.  The file you want is pub/postgres-papers.tar.Z

Jeff Meredith
[email-masked]