Subject: Information on indexing

From: [email-masked] (Jaganmohan Yeccaluri)
Date: Thu, 10 Sep 92 15:37:37 -0700

Hi,

The Postgres user manual doesn't have much about indexing. Will anyone 
out there who has used it be kind enough to give some information (like 
some examples, their experiences while using multiple attributes for 
indexing  etc..).

Jaganmohan
[email-masked]

---

From: [email-masked] (Chris Bunting 95334)
Date: Thu, 10 Sep 92 16:16:47 -0700

> some examples, their experiences while using multiple attributes for 
I would also like the same information

---

From: [email-masked] (maureen noonan)
Date: Wed, 16 Sep 92 11:15:18 -0700

> From [email-masked] Thu Sep 10 20:23:39 1992
> Date: Thu, 10 Sep 92 16:16:47 -0700
> From: [email-masked] (Chris Bunting 95334)
> Subject: Re: Information on indexing
> To: [email-masked]
> Sender: [email-masked]
> Content-Length: 342
> 
> > Hi,
> > 

Ditto