Subject: [W:] Appl. to manage bibliographies

From: keichwa <[email-masked]>
Date: Mon, 21 Nov 1994 09:47:59 +0100

Please let me ask without any preliminaries:

Is the a freely available Postgres application to manage
bibliographies and/or literature references?

If not, I will try to start such a project.

Thanks.

Karl.

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]".
   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================
              URL: http://s2k-ftp.CS.Berkeley.EDU:8000/postgres/

---

From: [email-masked] (Paul M. Aoki)
Date: Tue, 29 Nov 94 02:19:42 -0800

> bibliographies and/or literature references?

i've never heard of one.  i've heard of several library projects
that did some prototyping in postgres, but i assume you mean something
to manage your personal bibliography data (e.g., bibtex entries).
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776