Subject: Problems to get it

From: [email-masked]
Date: Tue, 6 Oct 92 06:11:23 -0700

Hello,

We are trying to get postgres files from berkeley unsuccesfully.
Files are very big and they fall before we can do it completely.
Moreover, there is not reget option in ftp.
So, Is there any other place to get them closer to Spain?
Any other suggestion will be welcomed.
		Thanks

                              Francisco

------------------------------------------------------------------------------

Francisco Ortega Fernandez		e-mail:[email-masked]
Departamento de Construccion            Tel: + 34 8 5104336
Escuela de Minas                        Fax: + 34 8 5104242
Universidad de Oviedo
Independencia 13
33004 Oviedo
Spain
------------------------------------------------------------------------------

---

From: [email-masked] (Kyongsok Kim)
Date: Tue, 6 Oct 92 19:29:56 -0700

- 
- Hello,
- 
- We are trying to get postgres files from berkeley unsuccesfully.
- Files are very big and they fall before we can do it completely.
- Moreover, there is not reget option in ftp.
- So, Is there any other place to get them closer to Spain?
- Any other suggestion will be welcomed.
- 		Thanks
- 
i had the same problem although i finally ftped it sucessfully in s. korea.
i found that there is another method: ftp thru e-mail.  i have not used it.
i will send you a separate message regarding this since most subscribers
are not interested in it.

k kim