Subject: handling multiple databases

From: [email-masked] (Alfredo Sanchez)
Date: Tue, 28 Jan 92 11:01:55 -0800

Sorry if these question is meaningless, but it seems that we
will be using several databases at a time, and we need to
relate them. is there any way to issue postquel commands that
use data from several dbs?

thanks in advance,

J Alfredo Sanchez H
-------------------
Hypertext Research Lab
Department of Computer Science
Texas A&M University

---

From: postarch (Postgres Mailing Archive)
Date: Tue, 28 Jan 92 12:18:14 PST

> use data from several dbs?

No there isn't.  Each backend deals with only one database at a time.

Jeff Meredith
[email-masked]