Subject: Re: ingres89

From: [email-masked] (Holger J. Meyer)
Date: Fri, 12 Jun 92 1:30:07 MET DST

> In message <[email-masked]> you write:
> 
> > I am trying to compile ingres89 to use it on SUNs and I am having troubles.
> > Could someone please send me a mail address or some other indication to follow
> > to have a Sun version of University Ingres?
> > Thank you very much.
> 
> university ingres is unsupported by anyone at berkeley.  you may be
> able to get some help if you post your questions to comp.databases.

We've a running Version of UCB Ingres89 under SunOS 4.1.*. I can't
remember that there were big problems to compile it. Only some 
arrangements of includes were made.
We're planning to use parts (AMI) in our HEaD-project, a distributed
data base prototype for query optimization using dynamic load balancing.
Please send a description of Your problems, may I can help.

Holger

-- 
Holger Meyer, Uni of Rostock, Dpt. of CS: [email-masked]
-- Where'd you learn about /  Satan - out of a book /  Love? - out of a box
-- Jim Morrison

---

From: [email-masked]
Date: Thu, 11 Jun 92 12:09:12 -0700

JooPedro
[email-masked]
[email-masked]

---

From: <[email-masked]>
Date: Thu, 11 Jun 92 12:16:16 PDT

mike olson
					project sequoia 2000
					uc berkeley
					[email-masked]