Subject: Can Progres run on Solaris 2.x?

From: [email-masked]
Date: Tue, 14 Sep 93 18:42:16 +0800

One simple question: 

Can Progres run on Solaris 2.x (SunOS 5.xx) on Sun sparc 10 workstation?

If yes, if there is any limitation or known bugs?

Alan S. H. Lam
Department of Information Engineering, CUHK, Hong Kong
E-mail: [email-masked] 
Tel: (852) 609 7975 Fax: (852) 603 5032

---

From: [email-masked] (Paul M. Aoki)
Date: Tue, 14 Sep 93 08:19:45 -0700

> Can Progres run on Solaris 2.x (SunOS 5.xx) on Sun sparc 10 workstation?

not as distributed.  someone outside of the group was working 
on a solaris port.

we don't have any solaris machines here.
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki