Subject: experience with Postgres on DEC alpha/OSF1?

From: [email-masked]
Date: Tue, 8 Jun 93 14:58:31 -0700

Anyone have any experience porting Postgres to the DEC alpha
machines?  We're running the latest version of OSF1.

Lin Chase
Carnegie Mellon

---

From: Marc Teitelbaum <[email-masked]>
Date: Tue, 08 Jun 1993 15:13:24 -0700

We're working on the portright now.  You can expect alpha/osf support
in the next release.

Marc