Subject: hash access method

From: [email-masked] (Steve Davidson)
Date: Fri, 4 Jun 93 15:47:16 -0700

I've noticed that the access methods defined for Postgres
include rtree and btree.  Is there a hash in the works?

[email-masked]

---

From: <[email-masked]>
Date: Fri, 4 Jun 1993 16:02:13 -0700 (PDT)

> include rtree and btree.  Is there a hash in the works?

yes. it will be included in the next release. 

-kw

---

From: [email-masked] (Kristin Wright)
Date: Fri, 4 Jun 1993 16:02:13 -0700 (PDT)

-kw