Subject: drop attribute ?

From: [email-masked]
Date: Tue, 26 Apr 94 01:13:05 EDT

Hi:

Is there a drop attribute command ?

i.e addattr( name = text) to emp \g

How do I drop name ?

-- Niranjan

===============================================================================
    To add/remove yourself from the POSTGRES mailing list: send mail with 
    the subject line ADD or DEL to "[email-masked]"

    If this fails, send mail to "[email-masked]" and
    a human will deal with it.  DO NOT post to the "postgres" mailing list.
===============================================================================

---

From: [email-masked] (Paul M. Aoki)
Date: Mon, 25 Apr 94 23:53:35 -0700

> Is there a drop attribute command ?

nope.
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki