Subject: Using postgres in a commercial product?

From: [email-masked]
Date: Fri, 1 May 92 15:40:04 -0700

Snafed from COPYRIGHT in the 3.0 release:

...................................  Permission to incorporate this
software into commercial products can be obtained from the Campus
Software Office, 295 Evans Hall,....................................

---

From: [email-masked] (Christoph Kukulies)
Date: Sat, 2 May 92 10:29:54 -0700

Thank you. I'll try that when things become reality.
--Chris