Subject: HPUX port

From: Donald A. Smith <[email-masked]>
Date: Fri, 20 Aug 93 09:28:34 -0700

Hi,

Do you have binaries for postgres on HPUX available?  If so, how may I obtain
them please?  (I couldn't find them in the ftp directory: only the UNOFFICIAL
port which isn't yours, right?)

  Thank you, Don

---

From: [email-masked] (Paul M. Aoki)
Date: Fri, 20 Aug 93 19:41:18 -0700

> port which isn't yours, right?)

the next release of postgres will contain a hpux 8/9 port.
mail [email-masked] for the current best notion 
of the next release date.
--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki