Subject: Re: ?

From: [email-masked] (stephane roedel)
Date: Mon, 16 Jan 95 14:17:20 +0100

I'm trying to find programs source (C Language) which use Postgress data ? Where can I find them?
Could you answer to me?

My adress : [email-masked]

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]".
   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================
              URL: http://s2k-ftp.CS.Berkeley.EDU:8000/postgres/

---

From: [email-masked] (Paul M. Aoki)
Date: Thu, 26 Jan 95 19:06:46 -0800

[email-masked] (stephane roedel) writes:
> I'm trying to find programs source (C Language) which use Postgress
> data ? Where can I find them?  Could you answer to me?

try looking at the client programs under src/bin and src/contrib.
--
  Paul M. Aoki          |  University of California at Berkeley
  [email-masked]  |  Dept. of EECS, Computer Science Division (#1776) 
                        |  Berkeley, CA 94720-1776