Subject: Debian - armhf

From: Ertan Küçükoğlu <[email-masked]>
Date: Fri, 20 Apr 2018 19:02:47 +0300

Hello,

I wonder if I will be able to contribute adding armhf platform to
http://apt.postgresql.org/pub/repos/apt/

I could not fnd more relevant list other than this. Please feel free to
forward me to correct place.

Thanks & regards,
Ertan Kucukoglu

---

From: Alvaro Herrera <[email-masked]>
Date: Fri, 20 Apr 2018 13:05:02 -0300

> forward me to correct place.

https://www.postgresql.org/list/pgsql-pkg-debian/

-- 
Álvaro Herrera