Subject: PG 9.2.x branch is now EOL

From: Tom Lane <[email-masked]>
Date: Sat, 18 Nov 2017 14:25:55 -0500

I noticed that some buildfarm members are still running tests on the
REL9_2_STABLE branch.  That's EOL as of last week's releases, so it's
about time to stand down from that testing.

			regards, tom lane

-- 
Sent via buildfarm-members mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/buildfarm-members

---

From: Andrew Dunstan <[email-masked]>
Date: Sat, 18 Nov 2017 16:02:36 -0500

> about time to stand down from that testing.

Removed from branches_of_interest.txt

cheers

andrew

-- 
Andrew Dunstan                https://www.2ndQuadrant.com
PostgreSQL Development, 24x7 Support, Remote DBA, Training & Services