Subject: Remind me...

From: Larry Rosenman <[email-masked]>
Date: Wed, 31 Jul 2024 10:40:50 -0500

How to set up an animal?

I'm back and have a new FreeBSD 15-CURRENT box I'd love to run an animal 
(or 2) on.
Thaanks.

-- 
Larry Rosenman                     http://www.lerctr.org/~ler
Phone: +1 214-642-9640                 E-Mail: [email-masked]
US Mail: 13425 Ranch Road 620 N, Apt 718, Austin, TX 78717-1010

---

From: Andrew Dunstan <[email-masked]>
Date: Wed, 31 Jul 2024 12:55:26 -0400

On 2024-07-31 We 11:40 AM, Larry Rosenman wrote:
> How to set up an animal?
>
> I'm back and have a new FreeBSD 15-CURRENT box I'd love to run an 
> animal (or 2) on.
> Thaanks.
>

Welcome Back :-)

Start here: <https://buildfarm.postgresql.org/cgi-bin/register-form.pl>

cheers

andrew

--
Andrew Dunstan
EDB: https://www.enterprisedb.com