Subject: Stonebraker 1987 anyone?

From: Aaron Roydhouse <[email-masked]>
Date: Tue, 21 Jun 1994 21:38:46 +1200

AI Applications journal are keen on complete references. I've tried
various bib searches, but have not been able to complete this one. The
question is pages 289 to what? (I only have the reprinted copy).
I figure someone here will surely know!

Thanks,
Aaron.

@InProceedings{Stonebraker1987,
  author = 	 "Stonebraker, Michael",
  title = 	 "The Design of the {P}OSTGRES Storage System",
  booktitle =	 "Proceedings of the International Conference on Very Large Data Bases",
  pages =	 "289--???",
  year =	 1987,
  address =	 "Brighton, England",
  month =	 "August",
  annote =	 "Reprinted in M. Stonebraker, Readings in Database
		  Sys., Pages 610--622, Morgan-Kaufman, San Mateo, CA, 1988"
}

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]"

   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================

---

From: [email-masked] (Paul M. Aoki)
Date: Tue, 21 Jun 94 11:46:35 -0700

> I figure someone here will surely know!

   Stonebraker, M.
     [The design of the POSTGRES storage system].
   IN:  Proceedings of the Thirteenth International Conference on Very Large
   Data Bases: 1987 13th VLDB. (Proceedings of the Thirteenth International
   Conference on Very Large Data Bases: 1987 13th VLDB, Brighton, UK, 1-4 Sept.
   1987). Edited by: Stocker, P.M.; Kent, W.; Hammersley, P. Los Altos, CA,
   USA: Morgan Kaufmann, 1987. p. 289-300.

--
  Paul M. Aoki  |  CS Div., Dept. of EECS, UCB  |  [email-masked]
                |  Berkeley, CA 94720           |  ...!uunet!ucbvax!aoki