Subject: How to copy just the structure

From: Marcelo Augusto Rauh Schmitt <[email-masked]>
Date: Thu, 9 May 1996 11:48:09 -0300

Hi

	I do not know if I am sending the question to the correct address.
So if I am wrong, please tell me where I can find an answer.
	I would like to know how I can copy the structure of a database
I have defined in a server to another server. I don't want to copy the
data, just my definitions (classes, rules, etc).

	Please reply to :   [email-masked]

Thank you very much.

Marcelo Augusto Rauh Schmitt

==============================================================================
   To add/remove yourself to/from the POSTGRES mailing list: send mail with 
   the subject line ADD or DEL to "[email-masked]".
   If this fails, send mail to "[email-masked]" and
   a human will deal with it.  DO NOT post to the "postgres" mailing list.
==============================================================================
              URL: http://s2k-ftp.CS.Berkeley.EDU:8000/postgres/

---

From: Chris Phillips <[email-masked]>
Date: Tue, 14 May 1996 07:56:31 -0400 (EDT)

unsubscribe