Subject: [RM#4350][pgAdmin4] User is not able to upload files using File manager.

From: Murtuza Zabuawala <[email-masked]>
Date: Wed, 12 Jun 2019 17:26:36 +0530

Hi,

PFA minor patch to fix the issue where user is unable to upload the files
using File manager.

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Dave Page <[email-masked]>
Date: Wed, 12 Jun 2019 13:52:31 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company