Subject: pgAdmin polish translation

From: "Begina Felicysym" <[email-masked]>
Date: Sat, 14 Nov 2015 21:46:56 +0100

Hi,
Please find here attached file with the fresh pgAdmin polish translation.

Cheers

Begina

---

From: Dave Page <[email-masked]>
Date: Sat, 14 Nov 2015 20:56:12 +0000

Hi

I think you forgot the attachment!

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK:http://www.enterprisedb.com
The Enterprise PostgreSQL Company

> On 14 Nov 2015, at 20:46, Begina Felicysym <[email-masked]> wrote:
> 
> Hi,