Subject: Odp: Re: pgAdmin polish translation

From: "Begina Felicysym" <[email-masked]>
Date: Sun, 15 Nov 2015 00:11:35 +0100

Oh My! I'm so sorry.

Dnia Sobota, 14 Listopada 2015 21:56 Dave Page <[email-masked]> napisał(a)

Hi

I think you forgot the attachment!

--
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK:http://www.enterprisedb.com
The Enterprise PostgreSQL Company

On 14 Nov 2015, at 20:46, Begina Felicysym <[email-masked]> wrote:

Hi,
Please find here attached file with the fresh pgAdmin polish translation.

Cheers

Begina

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Mon, 16 Nov 2015 09:36:48 +0000

Thanks, patch applied!

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company