Subject: [pgAdmin4][RM#3457] [EPAS] Debugger: Unable to debug the procedure which is under the Package node

From: Murtuza Zabuawala <[email-masked]>
Date: Fri, 29 Jun 2018 19:13:59 +0530

Hi,

PFA patch to fix the issue which is EPAS specific where the user is not
able to debug the procedure in the package.

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Dave Page <[email-masked]>
Date: Fri, 29 Jun 2018 15:20:51 +0100

Thanks, patch applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company