Subject: Small thing...

From: Niels Kristian Schjødt <[email-masked]>
Date: Thu, 4 Feb 2021 12:50:43 +0100

Hi, tanks for maintaining a great everyday tool :-)

A small thing: On mac OS bigsur the icon is kind of off from the standard in the os (all white):

Maybe make it configurable or just change it to white lines on transparent background :-)

That’s all from me and the rest of the developers with OCD 😂

---

From: Dave Page <[email-masked]>
Date: Thu, 4 Feb 2021 14:42:14 +0000

Hi

> That’s all from me and the rest of the developers with OCD 😂

The icon won't be there at all following the next release :-)

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EDB: http://www.enterprisedb.com