Subject: [pgadmin4][Patch]: RM #3356 pgAdmin 4 does not include schema name in generated package SQL

From: Akshay Joshi <[email-masked]>
Date: Fri, 15 Jun 2018 12:21:36 +0530

Hi Hackers,

Attached is the patch for RM #3356 pgAdmin 4 does not include schema name
in generated package SQL. Please review it.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*

---

From: Dave Page <[email-masked]>
Date: Fri, 15 Jun 2018 10:42:23 +0100

Thanks, applied.

On Fri, Jun 15, 2018 at 7:51 AM, Akshay Joshi <[email-masked]
> wrote:

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company