Subject: [pgaweb][patch] Update style guide WRT RM6754

From: Rahul Shirsat <[email-masked]>
Date: Fri, 15 Oct 2021 16:10:01 +0530

Hi Hacker,

Please find the attached patch which adds a new activeline-light color for
standard themes, and minor updates regarding other themes.

Also added babel dependency in requirement.txt which was missing.

-- 
*Rahul Shirsat*
Senior Software Engineer | EnterpriseDB Corporation.

---

From: Dave Page <[email-masked]>
Date: Fri, 15 Oct 2021 12:34:08 +0100

Thanks, patch applied.

-- 
Dave Page
Blog: https://pgsnake.blogspot.com
Twitter: @pgsnake

EDB: https://www.enterprisedb.com