Subject: FTS nodes (Configuration, Dictionaries, Parser, Templates) patch

From: Priyanka Shendge <[email-masked]>
Date: Wed, 12 Oct 2016 15:04:14 +0530

Hi Dave,

PFA patch for FTS nodes.

*Run test suite by following command:*
  python runtests.py

-- 
Best,
Priyanka

EnterpriseDB Corporation
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Thu, 13 Oct 2016 14:54:40 +0100

Thanks, applied.

-- 
Dave Page
VP, Chief Architect, Tools & Installers
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake