Subject: patch for RE-SQL test cases for FTS Dictionaries.

From: Nagesh Dhope <[email-masked]>
Date: Thu, 11 Jul 2019 16:18:11 +0530

Hi Hackers,

PFA, patch for RE-SQL test cases for FTS Dictionaries.

-- 
Thanks,
Nagesh

---

From: Dave Page <[email-masked]>
Date: Thu, 11 Jul 2019 14:00:34 +0100

Thanks, commited.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company