Subject: [pgAdmin4][patch]: fix double hyphen duplication in the SQL tab

From: Dmitriy Olshevskiy <[email-masked]>
Date: Mon, 25 Jul 2016 20:38:32 +0300

Hello.
Please see this patch.
I think there is redundant double hyphen commenting in the SQL_NO_CHANGE 
message.

-- 
Dmitriy Olshevskiy

---

From: Dave Page <[email-masked]>
Date: Mon, 1 Aug 2016 14:28:27 +0100

Thanks, patch applied.

On Mon, Jul 25, 2016 at 6:38 PM, Dmitriy Olshevskiy <[email-masked]> wrote:
> Sent via pgadmin-hackers mailing list ([email-masked])
> To make changes to your subscription:
> http://www.postgresql.org/mailpref/pgadmin-hackers
>

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers