Subject: Patch for pgAdmin docs

From: Susan Douglas <[email-masked]>
Date: Fri, 1 Jul 2016 12:38:15 -0400

Hi All,

I've attached a patch that adds documentation for the Trigger Function dialog and updates the Getting Started/Connecting portions of the documentation.  This may not be a final update for the Getting Started section, but it's a start...

Let me know if there are any problems - Thanks!

-- Susan

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Sat, 2 Jul 2016 17:30:12 +0100

Thanks - applied with some minor word-smithing to emphasise that
desktop mode is only hard to setup from scratch, but not when using
pre-built packages.

-- 
Dave Page
VP, Chief Architect, Tools & Installers
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake