Subject: [pgAdmin 4][Patch] - Kerberos authentication phase 2 documentation

From: Khushboo Vashi <[email-masked]>
Date: Mon, 10 May 2021 11:09:05 +0530

Hi,

Please find the attached patch for the Kerberos Authentication phase 2
documentation.

Thanks,
Khushboo

---

From: Dave Page <[email-masked]>
Date: Mon, 10 May 2021 10:21:19 +0100

Thanks - committed with a few wording tweaks, as well as word wrapping to
make the source readable!

-- 
Dave Page
Blog: https://pgsnake.blogspot.com
Twitter: @pgsnake

EDB: https://www.enterprisedb.com