Subject: [pgAdmin4][patch] Reverse engineering sql test cases for FTS configuration

From: Ganesh Jaybhay <[email-masked]>
Date: Tue, 9 Jul 2019 17:20:01 +0530

Hi Hackers,

Please find the attached patch for reverse engineering sql test cases of
FTS configuration.
Kindly review.

Regards,
Ganesh Jaybhay

---

From: Dave Page <[email-masked]>
Date: Tue, 9 Jul 2019 17:03:10 +0100

Thanks, committed.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company