Subject: [pgAdmin4][patch] Fixes Backup Restore Dialog Postgres help

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 9 Jan 2019 18:30:59 +0530

Hi Hackers,

Attached is a tiny patch to fix the Postgres help for backup and restore
dialog.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB Software Solutions | Pune
"Don't Complain about Heat, Plant a tree"

---

From: Dave Page <[email-masked]>
Date: Thu, 10 Jan 2019 11:21:27 +0530

Thanks, applied.

On Wed, Jan 9, 2019 at 6:31 PM Aditya Toshniwal
<[email-masked]> wrote:
>
> Hi Hackers,
>
> Attached is a tiny patch to fix the Postgres help for backup and restore dialog.
>
> --
> Thanks and Regards,
> Aditya Toshniwal

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Aditya Toshniwal <[email-masked]>
Date: Thu, 10 Jan 2019 12:35:17 +0530

Hi Hackers,

Attached is the patch to fix jasmine test cases failures.
Kindly review.

---

From: Dave Page <[email-masked]>
Date: Thu, 10 Jan 2019 15:03:47 +0530

Thanks - applied.