Subject: [pgAdmin][RM4242] Server "Statistics" tab, broken sort

From: Aditya Toshniwal <[email-masked]>
Date: Thu, 31 Oct 2019 16:57:30 +0530

Hi Hackers,

Attached is the patch to fix sorting in backgrid for columns with null
values.
Kindly review.

-- 
Thanks and Regards,
Aditya Toshniwal
Sr. Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Dave Page <[email-masked]>
Date: Fri, 1 Nov 2019 12:05:10 +0000

Thanks, patch applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company