Subject: PATCH: Do not display 'CREATE Script' on Server-group & Server node (pgAdmin4)

From: Murtuza Zabuawala <[email-masked]>
Date: Fri, 23 Sep 2016 11:57:04 +0530

Hi,

PFA minor patch to fix the issue where we were displaying 'CREATE Script'
on Server-group & Server node.
RM#1578

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Fri, 23 Sep 2016 10:07:02 +0100

Thanks, applied.

On Fri, Sep 23, 2016 at 7:27 AM, Murtuza Zabuawala
<[email-masked]> wrote:
> Hi,
>
> PFA minor patch to fix the issue where we were displaying 'CREATE Script' on
> Server-group & Server node.
> RM#1578
>
>
> --
> Regards,
> Murtuza Zabuawala

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company