Subject: Run pgadmin4

From: Churchill Aboge <[email-masked]>
Date: Mon, 25 Jul 2016 18:57:28 +0300

I installed the package using the method described here
http://askubuntu.com/questions/788457/how-to-install-pgadmin-4-on-ubuntu-16-04

How can I run it?

Regards,
Churchill

---

From: Dave Page <[email-masked]>
Date: Mon, 25 Jul 2016 17:25:54 +0100

> http://askubuntu.com/questions/788457/how-to-install-pgadmin-4-on-ubuntu-16-04

Please see the instructions here: https://www.pgadmin.org/download/pip4.php

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers