Subject: PATCH: To fix the issue where user gets error following application server restart (pgAdmin4)

From: Murtuza Zabuawala <[email-masked]>
Date: Mon, 19 Sep 2016 17:18:43 +0530

Hi,

PFA patch to fix the issue where user gets error following application
server restart.
RM#1707

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Mon, 19 Sep 2016 15:58:10 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company