Subject: Fix some typos in docs and comments

From: "[email-masked]" <[email-masked]>
Date: Tue, 11 May 2021 09:02:46 +0000

Hi,

I have found some typos in docs and code comments.
The attached patch shows it.

--
Thanks && regards
HuangJ

---

From: Dave Page <[email-masked]>
Date: Tue, 11 May 2021 11:16:55 +0100

Thanks! Patch committed.

-- 
Dave Page
Blog: https://pgsnake.blogspot.com
Twitter: @pgsnake

EDB: https://www.enterprisedb.com