Subject: Documentation patch for pgAdmin 4

From: Susan Douglas <[email-masked]>
Date: Thu, 15 Sep 2016 10:55:39 -0400

Hi All,

The attached patch contains updates to the doc files to add new dialogs, and update minor changes on existing dialogs.  Let me know if there are any problems!

Thanks!

-- Susan

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Fri, 16 Sep 2016 11:15:01 +0100

Thanks - applied!

-- 
Dave Page
VP, Chief Architect, Tools & Installers
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake