Subject: Patch - pgAdmin4 [to add support for python3]

From: Murtuza Zabuawala <[email-masked]>
Date: Thu, 5 Nov 2015 17:38:36 +0530

Hello Team,

Please find patch for pgAdmi4, I've made some initial changes for making
application compatiable with Python3.

Please review my changes & do the needful.

Thanks & Regards,
Murtuza Zabuawala

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Fri, 6 Nov 2015 10:23:47 +0000

Thanks - patch applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company