Subject: [pgAdmin4] Fix help message alignment

From: Murtuza Zabuawala <[email-masked]>
Date: Wed, 23 Jan 2019 17:57:01 +0530

Hi,

PFA minor patch to fix the default input control help message alignment
issue on properties panel.

*Without fix:*

*With fix:*

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Dave Page <[email-masked]>
Date: Thu, 24 Jan 2019 14:03:28 +0000

What RM is this please?

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

---

From: Murtuza Zabuawala <[email-masked]>
Date: Thu, 24 Jan 2019 20:19:58 +0530

Hi Dave,

I have created https://redmine.postgresql.org/issues/3929.

---

From: Dave Page <[email-masked]>
Date: Thu, 24 Jan 2019 16:40:14 +0000

Thanks - patch applied.