Subject: Fixed issue on index page of the pgAdmin4 documentation

From: Akshay Joshi <[email-masked]>
Date: Thu, 14 Jun 2018 16:19:30 +0530

Hi Hackers,

I have observed that index page of pgAdmin4 documentation showing only one
entry (Refer attached screenshot).

Attached is the patch to fix that. Please review it.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*

---

From: Dave Page <[email-masked]>
Date: Fri, 15 Jun 2018 09:14:34 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company