Subject: [pgAdmin4]: Reload Server Configuration

From: Neel Patel <[email-masked]>
Date: Thu, 5 May 2016 19:06:23 +0530

Hi,

Please find attached patch file to reload the server configuration.

Do review it and let me know for any comments.

Thanks,
Neel Patel

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Fri, 6 May 2016 15:08:33 +0100

Thanks, patch applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company