Subject: Patch for pgAdmin 4

From: Susan Douglas <[email-masked]>
Date: Thu, 1 Sep 2016 14:59:58 -0400

Hi Dave, Ashesh and Akshay,

I've attached a patch for pgAdmin 4 documentation.  Let me know if you have any problems applying it (please note that I will be out next week).

Thanks!

-- Susan

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Fri, 2 Sep 2016 15:27:21 +0100

Thanks, applied.

-- 
Dave Page
VP, Chief Architect, Tools & Installers
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake