Subject: PATCH: To fix the issue where AJAX request do not get fired second time (pgAdmin4)

From: Murtuza Zabuawala <[email-masked]>
Date: Wed, 20 Jul 2016 17:41:53 +0530

Hi,

PFA patch to fix the issue where AJAX request do not get fired second time.
(RM#1462)

--
Regards,
Murtuza Zabuawala
EnterpriseDB: http://www.enterprisedb.com
The Enterprise PostgreSQL Company

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Dave Page <[email-masked]>
Date: Thu, 21 Jul 2016 13:28:05 +0100

Thanks, patch applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company