Subject: [pgadmin4][Patch]: RM #3361 Create database dialog does not show template0 and template1 database in Template dropdown

From: Akshay Joshi <[email-masked]>
Date: Mon, 18 Jun 2018 19:08:01 +0530

Hi Hackers,

Attached is the patch for RM #3361 Create database dialog does not show
template0 and template1 database in Template drop down.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*

---

From: Dave Page <[email-masked]>
Date: Mon, 18 Jun 2018 20:01:35 +0100

Thanks, applied.

On Mon, Jun 18, 2018 at 2:38 PM, Akshay Joshi <[email-masked]
> wrote:

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company