Subject: [pgAdmin][Doc] Master password doc change to add reference to desktop deployment

From: Aditya Toshniwal <[email-masked]>
Date: Wed, 5 Jun 2019 18:20:55 +0530

Hi Hackers,

Attached is a tiny patch to add link reference to "Desktop
Deployment"(where configuration related stuff is present) in master
password help page.
Might be helpful for people who don't know how to configure.

-- 
Thanks and Regards,
Aditya Toshniwal
Software Engineer | EnterpriseDB India | Pune
"Don't Complain about Heat, Plant a TREE"

---

From: Dave Page <[email-masked]>
Date: Wed, 5 Jun 2019 16:03:07 +0100

Thanks, applied with some other changes and re-wording.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company