Subject: [pgAdmin4][patch] Moved 'Notifications' tab before 'Query History' in Query Tool

From: Akshay Joshi <[email-masked]>
Date: Tue, 5 Jun 2018 17:58:04 +0530

Hi Hackers,

Attached is the minor patch to move 'Notifications' tab before "Query
History" in Query Tool.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*

---

From: Victoria Henry <[email-masked]>
Date: Tue, 5 Jun 2018 09:34:33 -0400

Hi Akshay,

LGTM and passes tests.

Sincerely,

Victoria

---

From: Dave Page <[email-masked]>
Date: Wed, 6 Jun 2018 09:24:11 +0100

Thanks, applied.

-- 
Dave Page
Blog: http://pgsnake.blogspot.com
Twitter: @pgsnake

EnterpriseDB UK: http://www.enterprisedb.com
The Enterprise PostgreSQL Company