Subject: [RM4772] [Accessibility] aria-label in missing places

From: Nagesh Dhope <[email-masked]>
Date: Tue, 31 Dec 2019 19:16:52 +0530

Hi Hackers,
I have added an aria-label attribute where ever it is missing. PFA for the
same.

-- 
Thanks,
Nagesh

---

From: Akshay Joshi <[email-masked]>
Date: Wed, 1 Jan 2020 10:52:50 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*