Subject: [Accessibility] Parse & validate the web pages

From: Vishal Sawale <[email-masked]>
Date: Wed, 1 Apr 2020 19:00:21 +0530

Hi Hackers,

Attached is a patch for accessibility issue for table header label missing.
If it is not present, then it will add span for screen reader.
Please review.

Regards,
Vishal

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 2 Apr 2020 12:49:00 +0530

Thanks, patch applied.

On Wed, Apr 1, 2020 at 7:00 PM Vishal Sawale <[email-masked]>
wrote:

> Hi Hackers,
>
> Attached is a patch for accessibility issue for table header label
> missing. If it is not present, then it will add span for screen reader.
> Please review.
>
> Regards,
> Vishal
>
>
>
>

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*