Subject: [pgAdmin4][Patch] - RM 3811 - Backup / restore job launch button needs two click

From: Khushboo Vashi <[email-masked]>
Date: Mon, 21 Jan 2019 14:43:55 +0530

Hi,

Please find the attached patch to fix the RM 3811 - Backup / restore job
launch button needs two click

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 21 Jan 2019 15:28:20 +0530

Thanks patch applied

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*