Subject: Translate PgAdmin Portuguese Brazil

From: Leonardo Costa <[email-masked]>
Date: Thu, 31 Mar 2022 17:17:43 -0300

Hi, my name is Leonardo

I would like to translate PgAdmin into Brazilian Portuguese, how can i participate in the project?

Thanks

---

From: Khushboo Vashi <[email-masked]>
Date: Mon, 4 Apr 2022 17:15:27 +0530

Hi,

> participate in the project?
Please go through the links below to add support for a new language.

https://www.pgadmin.org/development/translations/
https://www.pgadmin.org/docs/pgadmin4/development/translations.html

Thanks,
Khushboo