Subject: [pgAdmin4][Patch] - RM 3800 - User can not add database with special characters under DB restriction for add server

From: Khushboo Vashi <[email-masked]>
Date: Mon, 21 Jan 2019 15:13:22 +0530

Hi,

Please find the attached patch to fix the RM 3800 - User can not add
database with special characters under DB restriction for add server

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 21 Jan 2019 17:25:36 +0530

Thanks patch applied.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*