Subject: [pgAdmin4][Patch] - 5023 - Refactoring SQL of View and Materialized View.

From: Khushboo Vashi <[email-masked]>
Date: Fri, 20 Dec 2019 15:39:49 +0530

Hi,

Please find the attached small patch of refactoring SQL of views module. RM
-5023

Thanks,
Khushboo

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 20 Dec 2019 18:45:28 +0530

Thanks, patch applied.

On Fri, Dec 20, 2019 at 3:40 PM Khushboo Vashi <
[email-masked]> wrote:

> Hi,
>
> Please find the attached small patch of refactoring SQL of views module.
> RM -5023
>
> Thanks,
> Khushboo
>

-- 
*Thanks & Regards*
*Akshay Joshi*

*Sr. Software Architect*
*EnterpriseDB Software India Private Limited*
*Mobile: +91 976-788-8246*