Subject: Fixed fieldset control UI (pgAdmin4)

From: Murtuza Zabuawala <[email-masked]>
Date: Mon, 18 Apr 2016 11:56:30 +0530

Hi,

I have updated css for Fieldset backform control to match style same as
other controls.
PFA patch and screenshot (before & after).

Regards,
Murtuza

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Ashesh Vashi <[email-masked]>
Date: Mon, 25 Apr 2016 13:35:08 +0530

Thanks - applied.

--

Thanks & Regards,

Ashesh Vashi
EnterpriseDB INDIA: Enterprise PostgreSQL Company
<http://www.enterprisedb.com>

*http://www.linkedin.com/in/asheshvashi*
<http://www.linkedin.com/in/asheshvashi>