Subject: pgAdmin4 download

From: Meet Bhagdev <[email-masked]>
Date: Wed, 20 Apr 2016 10:49:37 -0400

Hello team,

I heard about pgAdmin4 at pgConf yesterday. I am super excited to check it
out and wanted to know how do I download it :) Do you have instructions for
downloading pdAdmin4 Windows and OSX?

Cheers,
Meet

---

From: Ashesh Vashi <[email-masked]>
Date: Mon, 25 Apr 2016 13:41:57 +0530

> downloading pdAdmin4 Windows and OSX?
It is not yet available for the use.
But - you can always download it from the source code, and run it.
*git clone git://git.postgresql.org/git/pgadmin4.git
<http://git.postgresql.org/git/pgadmin4.git>*

It is a python application, hence - you don't need to do much to setup the
basic environment.
Please follow the instructions from the README file.

--
Thanks & Regards,
Ashesh Vashi