Subject: Patch for External formatting utility description

From: Susan Douglas <[email-masked]>
Date: Fri, 18 Dec 2015 13:41:30 -0500

Hi All,

I’ve attached a patch that adds a description of the External formatting utility field to the options-query_tool.rst file, and a new set of screenshots for the options dialog.

Thanks!

— Susan

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Ashesh Vashi <[email-masked]>
Date: Mon, 4 Jan 2016 10:50:34 +0530

On Sat, Dec 19, 2015 at 12:11 AM, Susan Douglas <
[email-masked]> wrote:

> Hi All,
>
> I’ve attached a patch that adds a description of the External formatting
> utility field to the options-query_tool.rst file, and a new set of
> screenshots for the options dialog.
>

Thanks - committed!

--

Thanks & Regards,

Ashesh Vashi
EnterpriseDB INDIA: Enterprise PostgreSQL Company
<http://www.enterprisedb.com>

*http://www.linkedin.com/in/asheshvashi*
<http://www.linkedin.com/in/asheshvashi>