Subject: PATCH: Fix resize icon in alertify dialog

From: Surinder Kumar <[email-masked]>
Date: Mon, 25 Apr 2016 10:58:36 +0530

Hi,

This patch has fix for issue in which resize dialog icon at right bottom of
dialog was disappeared and still not aligned.
Its fixed by Ashesh

Thanks,
Surinder Kumar

-- 
Sent via pgadmin-hackers mailing list ([email-masked])
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgadmin-hackers

---

From: Ashesh Vashi <[email-masked]>
Date: Fri, 29 Apr 2016 16:19:47 +0530

Thanks - committed!

--

Thanks & Regards,

Ashesh Vashi
EnterpriseDB INDIA: Enterprise PostgreSQL Company
<http://www.enterprisedb.com>

*http://www.linkedin.com/in/asheshvashi*
<http://www.linkedin.com/in/asheshvashi>

On Mon, Apr 25, 2016 at 10:58 AM, Surinder Kumar <
[email-masked]> wrote:

> Hi,
>
> This patch has fix for issue in which resize dialog icon at right bottom
> of dialog was disappeared and still not aligned.
> Its fixed by Ashesh
>
>
> Thanks,
> Surinder Kumar
>
>
>
> --