Subject: [pgAdmin][RM6414]: Help message not displaying correctly on Create - Login/Group Role

From: Pradip Parkale <[email-masked]>
Date: Sun, 16 May 2021 16:45:40 +0530

Hi Hackers,

Please find the attached patch for #6414 Help message not displaying
correctly on Create - Login/Group Role.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Mon, 17 May 2021 13:13:47 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*