Subject: [PgAdmin][RM6845]: Inherit table icons not visible in tree view

From: Pradip Parkale <[email-masked]>
Date: Thu, 11 Nov 2021 12:34:17 +0530

Hi Hackers,

Please find the attached patch for #6845 Inherit table icons not visible in
tree view.

-- 
Thanks & Regards,
Pradip Parkale
Software Engineer | EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Thu, 11 Nov 2021 12:58:07 +0530

Thanks, the patch applied.

On Thu, Nov 11, 2021 at 12:34 PM Pradip Parkale <
[email-masked]> wrote:

> Hi Hackers,
>
> Please find the attached patch for #6845 Inherit table icons not visible
> in tree view.
>
> --
> Thanks & Regards,
> Pradip Parkale

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*