Subject: pgAdmin4 v5.0 candidate builds

From: Akshay Joshi <[email-masked]>
Date: Mon, 22 Feb 2021 17:26:59 +0530

Hi All,

pgAdmin4 v5.0 candidate builds with new runtime (Using NWjs) and source can
be found at https://developer.pgadmin.org/builds/2021-02-22-1/

Fahar, can you please verify it for release on Thursday.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*

---

From: Fahar Abbas <[email-masked]>
Date: Thu, 25 Feb 2021 16:30:10 +0500

@Akshay Joshi <[email-masked]>
 One round of testing has been done, Can you please publish pgadmin4?

Kind Regards,

On Mon, Feb 22, 2021 at 4:57 PM Akshay Joshi <[email-masked]>
wrote:

> Hi All,
>
> pgAdmin4 v5.0 candidate builds with new runtime (Using NWjs) and source
> can be found at https://developer.pgadmin.org/builds/2021-02-22-1/
>

-- 
Fahar Abbas
EnterpriseDB Corporation
Phone Office: +92-51-835-8874
Phone Direct: +92-51-8466803
Mobile: +92-333-5409707
Skype ID: *live:fahar.abbas*
Website: www.enterprisedb.com