Subject: [pgadmin4][patch] RM6338 - Missing dependency in package pgadmin4-desktop on RHEL8/CentOS8

From: Fahar Abbas <[email-masked]>
Date: Fri, 2 Apr 2021 12:31:25 +0500

Hello team,

Please find attached a patch for the Missing dependency in package
pgadmin4-desktop on RHEL8/CentOS8.

Kind regards,
-- 
Fahar Abbas
EnterpriseDB Corporation

---

From: Fahar Abbas <[email-masked]>
Date: Fri, 2 Apr 2021 13:03:48 +0500

Hi,

Please find attached the updated patch.

Kind Regards,

-- 
Fahar Abbas
EnterpriseDB Corporation

---

From: Akshay Joshi <[email-masked]>
Date: Fri, 2 Apr 2021 13:53:47 +0530

Thanks, patch applied.

-- 
*Thanks & Regards*
*Akshay Joshi*
*pgAdmin Hacker | Principal Software Architect*
*EDB Postgres <http://edbpostgres.com>*

*Mobile: +91 976-788-8246*