Subject: pgAdmin4 v4.1 candidate builds

From: Akshay Joshi <[email-masked]>
Date: Sat, 12 Jan 2019 09:20:56 +0530

Hi All,

pgAdmin4 v4.1 candidate builds and source can be found at
https://developer.pgadmin.org/builds/2019-01-12-1

Fahar, can you please verify it ASAP for release on Tuesday.

-- 
*Akshay Joshi*

*Sr. Software Architect *

*Phone: +91 20-3058-9517Mobile: +91 976-788-8246*

---

From: Fahar Abbas <[email-masked]>
Date: Tue, 15 Jan 2019 12:05:34 +0500

Hi Akshay,

One Round of functional sanity verification have been completed for
pgAdmin4 4.1.

Can you please push it for the Release?

Kind Regards,

-- 
Fahar Abbas
QMG
EnterpriseDB Corporation
Phone Office: +92-51-835-8874
Phone Direct: +92-51-8466803
Mobile: +92-333-5409707
Skype ID: *live:fahar.abbas*
Website: www.enterprisedb.com